[Bitrix\Main\DB\ConnectionException] 
Mysql connect error [localhost]: (1040) Too many connections (400)
/home/bitrix/www/bitrix/modules/main/lib/db/mysqliconnection.php:65
#0: Bitrix\Main\DB\MysqliConnection->connectInternal()
	/home/bitrix/www/bitrix/modules/main/lib/data/connection.php:53
#1: Bitrix\Main\Data\Connection->getResource()
	/home/bitrix/www/bitrix/modules/main/lib/db/mysqlisqlhelper.php:21
#2: Bitrix\Main\DB\MysqliSqlHelper->forSql(string)
	/home/bitrix/www/bitrix/modules/main/lib/config/option.php:193
#3: Bitrix\Main\Config\Option::load(string)
	/home/bitrix/www/bitrix/modules/main/lib/config/option.php:38
#4: Bitrix\Main\Config\Option::get(string, string, string, boolean)
	/home/bitrix/www/bitrix/modules/main/classes/general/option.php:30
#5: CAllOption::GetOptionString(string, string, string)
	/home/bitrix/www/bitrix/modules/main/jscore.php:68
#6: require_once(string)
	/home/bitrix/www/bitrix/modules/main/tools.php:5101
#7: CJSCore::_RegisterStandardExt()
	/home/bitrix/www/bitrix/modules/main/tools.php:4590
#8: CJSCore::Init(array, boolean)
	/home/bitrix/www/bitrix/modules/main/tools.php:5754
#9: CUtil::InitJSCore(array)
	/home/bitrix/www/local/php_interface/include/events/zip_archive.php:7
#10: require_once(string)
	/home/bitrix/www/local/php_interface/init.php:4
#11: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include.php:241
#12: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog_before.php:14
#13: require_once(string)
	/home/bitrix/www/bitrix/modules/main/include/prolog.php:10
#14: require_once(string)
	/home/bitrix/www/bitrix/header.php:1
#15: require(string)
	/home/bitrix/www/catalog/index.php:2
#16: include_once(string)
	/home/bitrix/www/bitrix/modules/main/include/urlrewrite.php:159
#17: include_once(string)
	/home/bitrix/www/bitrix/urlrewrite.php:2